<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>NZN divulga as 10 maiores curiosidades dos brasileiros no primeiro semestre de 2017  |   Folha do Sudoeste</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->
    
    <link rel="pingback" href="http://www.folhadosudoeste.jor.br/xmlrpc.php" />
    
    <link rel="icon" type="image/png" href="http://www.folhadosudoeste.jor.br/wp-content/uploads/2014/04/906979_7b6b9d1e13ef4d6e8ce9e47b1ba3dd28.png"><link rel="apple-touch-icon" href="http://www.folhadosudoeste.jor.br/wp-content/uploads/2014/04/906979_7b6b9d1e13ef4d6e8ce9e47b1ba3dd28.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.folhadosudoeste.jor.br/wp-content/uploads/2014/04/906979_7b6b9d1e13ef4d6e8ce9e47b1ba3dd28.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.folhadosudoeste.jor.br/wp-content/uploads/2014/04/906979_7b6b9d1e13ef4d6e8ce9e47b1ba3dd28.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.folhadosudoeste.jor.br/wp-content/uploads/2014/04/906979_7b6b9d1e13ef4d6e8ce9e47b1ba3dd28.png">    
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Merriweather:400,700', 'Merriweather+Sans']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Sudoeste &raquo;" href="http://www.folhadosudoeste.jor.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Sudoeste &raquo;" href="http://www.folhadosudoeste.jor.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadosudoeste.jor.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.folhadosudoeste.jor.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mini_popup_style-css'  href='http://www.folhadosudoeste.jor.br/wp-content/plugins/mini-popup/css/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/style.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.folhadosudoeste.jor.br/wp-admin/admin-ajax.php?action=dynamic_css&#038;ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/css/font-style.css?ver=2.2.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.2.7' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-content/plugins/mini-popup/js/jquery.cookie.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://www.folhadosudoeste.jor.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadosudoeste.jor.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadosudoeste.jor.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://www.folhadosudoeste.jor.br/nzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017/" />
<link rel='shortlink' href='http://www.folhadosudoeste.jor.br/?p=19154' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadosudoeste.jor.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadosudoeste.jor.br%2Fnzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadosudoeste.jor.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadosudoeste.jor.br%2Fnzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.folhadosudoeste.jor.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-0000000-0', 'auto');
ga('send', 'pageview');
</script>

<script type="text/javascript">jQuery(document).ready(function($){if($.cookie('minipopup_cookies')!='yes'){$('#fanback').delay(100).fadeIn('medium');$('#fanclose, #fan-exit').click(function(){$('#fanback').stop().fadeOut('medium')})}$.cookie('minipopup_cookies','yes',{path:'/',expires:7})});</script>
    
                <!--Customizer CSS--> 
            <style type="text/css">
                body { background-color:#ffffff; }                #header-branding { background-color:#ffffff; }                #page-header-mobile { background-color:#ffffff; }                #header-branding { border-top-color:#ffffff; }                #page-header-mobile { border-top-color:#ffffff; }                #header-branding { border-bottom-color:#ffffff; } 
                #header-branding .weather i.icon { color:#ffffff; } 
                #header-branding .weather h3 { color:#000000; } 
                 
                #header-branding .weather span.date { color:#f9f9f9; }                 
                #header-branding #search-form { border-color:#000000; } 
                 
                 
                #header-branding #search-form { -webkit-box-shadow:inset 0 3px 0 0 #ffffff; } 
                #header-branding #search-form { box-shadow:inset 0 3px 0 0 #ffffff; } 
                #header-branding #search-form input { color:#000000; } 
                #header-branding #search-form button { color:#1e73be; }                
                #top-navigation { background-color:#ffffff; }                                
                                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }                 
                #top-navigation ul ul { background-color:#ffffff; }                                #top-navigation ul li { border-color:#ffffff; }                                
                                #page-content { -webkit-box-shadow:0 0 12px 0 #ffffff; } 
                #page-content { box-shadow:0 0 12px 0 #ffffff; } 
                .author-box { background-color:#ffffff; }                
                                #sidebar-mid { border-left-color:#ffffff; }                #sidebar-mid header h2 { color:#000000; }                #sidebar-mid header h2 { border-color:#ffffff; }                #sidebar-mid header span.borderline { background:#ffffff; }                #sidebar-mid aside article h3 a { color:#000000; }                #sidebar-mid aside article span.text { color:#000000; }                #sidebar-mid aside article span.published { color:#000000; }                                
                #sidebar { background-color:#ffffff; }                                #sidebar .module-quote header h2 { color:#000000; }                                #sidebar .module-quote header span.borderline { background-color:#000000; }                                #sidebar .module-singles header h2 { color:#000000; }                                #sidebar .module-singles header span.borderline { background-color:#000000; }        
                #page-footer .container { background-color:#ffffff; }                #foot-menu ul li a { border-color:#0a0a0a; } 
                #foot-menu { color:#000000; }                #page-footer .foot-widgets h2 { color:#0a0a0a; }                #page-footer .foot-widgets aside { color:#000000; }                #page-footer .foot-widgets aside.widget li:before { color:#000000; }                #page-footer .copyright { color:#000000; }                #page-footer .foot-widgets a { color:#0010cc; } 
                #page-footer .copyright a { color:#0010cc; } 
        
            </style> 
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.folhadosudoeste.jor.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script>                                    </script><script>                                    </script><link rel="icon" href="http://www.folhadosudoeste.jor.br/wp-content/uploads/2015/03/cropped-Logo-preta-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.folhadosudoeste.jor.br/wp-content/uploads/2015/03/cropped-Logo-preta-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.folhadosudoeste.jor.br/wp-content/uploads/2015/03/cropped-Logo-preta-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.folhadosudoeste.jor.br/wp-content/uploads/2015/03/cropped-Logo-preta-2-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->
    
    <!--[if lt IE 9]>
    <script src="http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

</head>
<body class="single single-post postid-19154 single-format-standard custom-background  linkbox-layout-2 wpb-js-composer js-comp-ver-4.4.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
    <!-- start:body-start -->
        <!-- end:body-start -->
    
    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
    
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap"> 
            
            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">
    
    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" role="search" method="get" action="http://www.folhadosudoeste.jor.br/">
            <input type="text" name="s" placeholder="Search Folha do Sudoeste" value="" />
        </form>
        <ul id="menu-editorias" class="nav clearfix"><li id="mobile-nav-menu-item-6259" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://www.folhadosudoeste.jor.br/category/nacional/">Nacional</a></li>
<li id="mobile-nav-menu-item-6262" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://www.folhadosudoeste.jor.br/category/estado/">Estado</a></li>
<li id="mobile-nav-menu-item-6260" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://www.folhadosudoeste.jor.br/category/cidades/">Cidades</a></li>
<li id="mobile-nav-menu-item-6258" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://www.folhadosudoeste.jor.br/category/politica/">Política</a></li>
<li id="mobile-nav-menu-item-6263" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://www.folhadosudoeste.jor.br/category/economia/">Economia</a></li>
<li id="mobile-nav-menu-item-6265" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="http://www.folhadosudoeste.jor.br/category/agrofolha/">Agrofolha</a></li>
<li id="mobile-nav-menu-item-6281" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-19 "><a href="http://www.folhadosudoeste.jor.br/category/policia/">Polícia</a></li>
<li id="mobile-nav-menu-item-6273" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.folhadosudoeste.jor.br/category/educacao/">Educação</a></li>
<li id="mobile-nav-menu-item-6283" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.folhadosudoeste.jor.br/category/religiao/">Religião</a></li>
<li id="mobile-nav-menu-item-6264" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">+ Editorias</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-6266" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://www.folhadosudoeste.jor.br/category/artigo/">Artigo</a></li>
	<li id="mobile-nav-menu-item-6271" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="http://www.folhadosudoeste.jor.br/category/direito-e-justica/">Direito e Justiça</a></li>
	<li id="mobile-nav-menu-item-6287" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-10 "><a href="http://www.folhadosudoeste.jor.br/category/variedades/">Variedades</a></li>
	<li id="mobile-nav-menu-item-6270" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.folhadosudoeste.jor.br/category/concurso/">Concurso</a></li>
	<li id="mobile-nav-menu-item-6269" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="http://www.folhadosudoeste.jor.br/category/comunicado/">Comunicado</a></li>
	<li id="mobile-nav-menu-item-6261" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="http://www.folhadosudoeste.jor.br/category/esporte/">Esporte</a></li>
	<li id="mobile-nav-menu-item-6272" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-41 "><a href="http://www.folhadosudoeste.jor.br/category/edital/">Edital</a></li>
	<li id="mobile-nav-menu-item-6285" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-36 "><a href="http://www.folhadosudoeste.jor.br/category/saude/">Saúde</a></li>
	<li id="mobile-nav-menu-item-6276" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="http://www.folhadosudoeste.jor.br/category/gastronomia/">Gastronomia</a></li>
	<li id="mobile-nav-menu-item-6279" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="http://www.folhadosudoeste.jor.br/category/mundo/">Mundo</a></li>
	<li id="mobile-nav-menu-item-6277" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-40 "><a href="http://www.folhadosudoeste.jor.br/category/geral/">Geral</a></li>
	<li id="mobile-nav-menu-item-6278" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="http://www.folhadosudoeste.jor.br/category/meio-ambiente/">Meio Ambiente</a></li>
	<li id="mobile-nav-menu-item-6286" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://www.folhadosudoeste.jor.br/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
</ul>    </nav>
    <!-- end:sidr -->
    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">
        
        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <h1><a href="http://www.folhadosudoeste.jor.br/"><img src="http://www.folhadosudoeste.jor.br/wp-content/uploads/2015/03/Logo-preta-3.png" width="1037" height="99" alt="Folha do Sudoeste" /></a></h1>
            <!-- end:logo -->
        </div>
        <!-- end:col -->
        
        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->
        
    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-menu-1" class="clearfix"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.folhadosudoeste.jor.br/expediente/">Expediente</a></li>
<li id="menu-item-7110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7110"><a href="http://www.folhadosudoeste.jor.br/anuncie-no-site/">Anuncie no Site</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.folhadosudoeste.jor.br/contato/">Contato</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.folhadosudoeste.jor.br/edicoes-anteriores/">Edições Anteriores</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187"><a href="#">Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188 menu-category-20"><a href="http://www.folhadosudoeste.jor.br/category/agrofolha/">Agrofolha</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190 menu-category-7"><a href="http://www.folhadosudoeste.jor.br/category/cidades/">Cidades</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191 menu-category-9"><a href="http://www.folhadosudoeste.jor.br/category/concurso/">Concurso</a></li>
	<li id="menu-item-1781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1781 menu-category-41"><a href="http://www.folhadosudoeste.jor.br/category/edital/">Edital</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192 menu-category-12"><a href="http://www.folhadosudoeste.jor.br/category/esporte/">Esporte</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193 menu-category-4"><a href="http://www.folhadosudoeste.jor.br/category/estado/">Estado</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 menu-category-13"><a href="http://www.folhadosudoeste.jor.br/category/mundo/">Mundo</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196 menu-category-14"><a href="http://www.folhadosudoeste.jor.br/category/nacional/">Nacional</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197 menu-category-21"><a href="http://www.folhadosudoeste.jor.br/category/panorama-politico/">Panorama Político</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198 menu-category-19"><a href="http://www.folhadosudoeste.jor.br/category/policia/">Polícia</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199 menu-category-5"><a href="http://www.folhadosudoeste.jor.br/category/politica/">Política</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200 menu-category-8"><a href="http://www.folhadosudoeste.jor.br/category/religiao/">Religião</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 menu-category-22"><a href="http://www.folhadosudoeste.jor.br/category/resumindo-noticias/">Resumindo Notícias</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202 menu-category-18"><a href="http://www.folhadosudoeste.jor.br/category/revista/">Revista</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204 menu-category-15"><a href="http://www.folhadosudoeste.jor.br/category/society-gallery/">Society Gallery</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-205 menu-category-10"><a href="http://www.folhadosudoeste.jor.br/category/variedades/">Variedades</a></li>
</ul>
</li>
<li class="soc-media"><a href="https://www.facebook.com/Folha.do.Sudoeste?ref=hl"><i class="fa fa-facebook"></i></a></li></ul></nav></div></div>    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-4">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-12 text-center table" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <h1><a itemprop="url" href="http://www.folhadosudoeste.jor.br/"><img src="http://www.folhadosudoeste.jor.br/wp-content/uploads/2015/03/Logo-preta-3.png" width="1037" height="99" alt="Folha do Sudoeste" /></a></h1>
                <meta itemprop="name" content="Folha do Sudoeste">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->    
    <!-- start:sticky-header -->
    <div id="sticky-header">
    
        <!-- start:header-navigation -->
        <div id="header-navigation">                
            <!-- start:container -->
            <div class="container">
                
                <!-- start:menu -->
                <nav id="menu">
                    <ul id="menu-editorias-1" class="nav clearfix"><li id="nav-menu-item-6259" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://www.folhadosudoeste.jor.br/category/nacional/" class="menu-link main-menu-link">Nacional</a></li>
<li id="nav-menu-item-6262" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://www.folhadosudoeste.jor.br/category/estado/" class="menu-link main-menu-link">Estado</a></li>
<li id="nav-menu-item-6260" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://www.folhadosudoeste.jor.br/category/cidades/" class="menu-link main-menu-link">Cidades</a></li>
<li id="nav-menu-item-6258" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://www.folhadosudoeste.jor.br/category/politica/" class="menu-link main-menu-link">Política</a></li>
<li id="nav-menu-item-6263" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="http://www.folhadosudoeste.jor.br/category/economia/" class="menu-link main-menu-link">Economia</a></li>
<li id="nav-menu-item-6265" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="http://www.folhadosudoeste.jor.br/category/agrofolha/" class="menu-link main-menu-link">Agrofolha</a></li>
<li id="nav-menu-item-6281" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-19 "><a href="http://www.folhadosudoeste.jor.br/category/policia/" class="menu-link main-menu-link">Polícia</a></li>
<li id="nav-menu-item-6273" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="http://www.folhadosudoeste.jor.br/category/educacao/" class="menu-link main-menu-link">Educação</a></li>
<li id="nav-menu-item-6283" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://www.folhadosudoeste.jor.br/category/religiao/" class="menu-link main-menu-link">Religião</a></li>
<li id="nav-menu-item-6264" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">+ Editorias</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-6266" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://www.folhadosudoeste.jor.br/category/artigo/" class="menu-link sub-menu-link">Artigo</a></li>
	<li id="nav-menu-item-6271" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="http://www.folhadosudoeste.jor.br/category/direito-e-justica/" class="menu-link sub-menu-link">Direito e Justiça</a></li>
	<li id="nav-menu-item-6287" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-10 "><a href="http://www.folhadosudoeste.jor.br/category/variedades/" class="menu-link sub-menu-link">Variedades</a></li>
	<li id="nav-menu-item-6270" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="http://www.folhadosudoeste.jor.br/category/concurso/" class="menu-link sub-menu-link">Concurso</a></li>
	<li id="nav-menu-item-6269" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="http://www.folhadosudoeste.jor.br/category/comunicado/" class="menu-link sub-menu-link">Comunicado</a></li>
	<li id="nav-menu-item-6261" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="http://www.folhadosudoeste.jor.br/category/esporte/" class="menu-link sub-menu-link">Esporte</a></li>
	<li id="nav-menu-item-6272" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-41 "><a href="http://www.folhadosudoeste.jor.br/category/edital/" class="menu-link sub-menu-link">Edital</a></li>
	<li id="nav-menu-item-6285" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-36 "><a href="http://www.folhadosudoeste.jor.br/category/saude/" class="menu-link sub-menu-link">Saúde</a></li>
	<li id="nav-menu-item-6276" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="http://www.folhadosudoeste.jor.br/category/gastronomia/" class="menu-link sub-menu-link">Gastronomia</a></li>
	<li id="nav-menu-item-6279" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="http://www.folhadosudoeste.jor.br/category/mundo/" class="menu-link sub-menu-link">Mundo</a></li>
	<li id="nav-menu-item-6277" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-40 "><a href="http://www.folhadosudoeste.jor.br/category/geral/" class="menu-link sub-menu-link">Geral</a></li>
	<li id="nav-menu-item-6278" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="http://www.folhadosudoeste.jor.br/category/meio-ambiente/" class="menu-link sub-menu-link">Meio Ambiente</a></li>
	<li id="nav-menu-item-6286" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="http://www.folhadosudoeste.jor.br/category/tecnologia/" class="menu-link sub-menu-link">Tecnologia</a></li>
</ul></div>
</li>
</ul>                </nav>
                <!-- end:menu -->
                
            </div>
            <!-- end:container -->                    
        </div>
        <!-- end:header-navigation -->
        
        
    </div>
    <!-- end:sticky-header -->
    
    
    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar">
        
                
        <!-- start:tbl-row -->
        <div class="tbl-row">
        
        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-19154" class="article-post cat-10 loop-page-2 clearfix" itemscope itemtype="http://schema.org/Article">
                
                     
    
<header>
        <h1 itemprop="name">NZN divulga as 10 maiores curiosidades dos brasileiros no primeiro semestre de 2017</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">julho 20th, 2017</span>        <span class="fa-author" itemprop="author"><img alt='' src='http://0.gravatar.com/avatar/98c17f4e8b1c776b73f35306b0a1d68b?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/98c17f4e8b1c776b73f35306b0a1d68b?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /> <a href="http://www.folhadosudoeste.jor.br/author/diretor/">Diretor</a></span>        <span class="fa-categories"><a href="http://www.folhadosudoeste.jor.br/category/variedades/" title="View all posts in Variedades">Variedades</a></span>        <span class="fa-comments"><a href="http://www.folhadosudoeste.jor.br/nzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017/#respond">0 comments</a></span>            </p>
        <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.folhadosudoeste.jor.br%2Fnzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=NZN+divulga+as+10+maiores+curiosidades+dos+brasileiros+no+primeiro+semestre+de+2017&amp;url=http%3A%2F%2Fwww.folhadosudoeste.jor.br%2Fnzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.folhadosudoeste.jor.br/nzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>    
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.folhadosudoeste.jor.br%2Fnzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017%2F&amp;title=NZN+divulga+as+10+maiores+curiosidades+dos+brasileiros+no+primeiro+semestre+de+2017" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.folhadosudoeste.jor.br/nzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017/&amp;media="  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
</header>

<div class="head-image thumb-wrap relative">
    <img src="http://www.folhadosudoeste.jor.br/wp-content/uploads/bfi_thumb/importancia-da-geracao-de-leads-6h9ls262s6bsqf757fut63hkbh1ba8hh4osby648l6i.png" width="770" height="470" alt="NZN divulga as 10 maiores curiosidades dos brasileiros no primeiro semestre de 2017" class="img-responsive" itemprop="image" /><a href="http://www.folhadosudoeste.jor.br/category/variedades/" class="theme">Variedades</a></div>
    
    
<p dir="ltr" style="text-align: left;"><span style="color: #000000;">A vontade de entender uma nova realidade ou lidar com situações diferentes da vida sempre despertou o interesse das pessoas. Mas você sabe quais são os temas que mais chamam a atenção dos brasileiros? Para ajudar nessa descoberta, o Mega Curioso, site da <a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm56bi5pbzoyMzI2NDA2NzY3OmpyZW5hdG9hc3Npc0BnbWFpbC5jb206MTZjY2Q0YTg2NWJlMDM1MGQ3OWE0NWY3MjU2YWMwZTk3MQ==" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm56bi5pbzoyMzI2NDA2NzY3OmpyZW5hdG9hc3Npc0BnbWFpbC5jb206MTZjY2Q0YTg2NWJlMDM1MGQ3OWE0NWY3MjU2YWMwZTk3MQ%3D%3D&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNGZk0jRaiFQoQZr04PLyBX6v_y3NA">NZN </a>que aborda assuntos variados, acaba de divulgar as 10 maiores curiosidades dos brasileiros no primeiro semestre de 2017.</span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;">O ranking foi feito com base nas matérias do Mega Curioso que mais receberam visualizações de janeiro a junho deste ano. “A partir desse levantamento, percebemos que o brasileiro se interessa bastante por temas relacionados a saúde, bem-estar, ciências, mistérios e curiosidades. Além disso, embora as publicações de temática mais superficial chamem a atenção, o nosso público também se interessa por matérias mais densas e com mais conteúdo”, afirma Maria Luciana Rincón y Tamanini, redatora do Mega Curioso.</span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;">Confira!</span></p>
<p dir="ltr" style="text-align: left;">
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>10º Lugar – <a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmNpbmVtYSUyRjEwMTcyMy1lbS12aWRlby1pbmNyaXZlbC1waXhhci1tb3N0cmEtcXVlLXRvZG9zLW9zLXNldXMtZmlsbWVzLWVzdGFvLWludGVybGlnYWRvcy5odG06MjMyNjQwNjc2NzpqcmVuYXRvYXNzaXNAZ21haWwuY29tOjgxYzgwNGQ5MjlkYzk4YjA3ZDAxOTg5MGIxMDU2NmU1OWY=" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmNpbmVtYSUyRjEwMTcyMy1lbS12aWRlby1pbmNyaXZlbC1waXhhci1tb3N0cmEtcXVlLXRvZG9zLW9zLXNldXMtZmlsbWVzLWVzdGFvLWludGVybGlnYWRvcy5odG06MjMyNjQwNjc2NzpqcmVuYXRvYXNzaXNAZ21haWwuY29tOjgxYzgwNGQ5MjlkYzk4YjA3ZDAxOTg5MGIxMDU2NmU1OWY%3D&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNGT4IpcmFHH2ArmcOsS_sigJCnD1A">Em vídeo incrível, Pixar mostra que todos os seus filmes estão interligados<br class="m_-7642365541351191635kix-line-break" /><br class="m_-7642365541351191635kix-line-break" /></a></strong></span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>9º Lugar –<a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmZpc2ljYS1lLXF1aW1pY2ElMkYxMDE0NzctZmlzaWNhLW1hbHVjYS1xdWFsLW8tcHJpbWVpcm8tdGFucXVlLWEtZmljYXItY2hlaW8tZGUtbGlxdWlkby5odG06MjMyNjQwNjc2NzpqcmVuYXRvYXNzaXNAZ21haWwuY29tOmI4NWE3Y2I1Yzk1N2JhMjJlYWE3NWI5ZGM1YWJmOTQzZjQ=" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmZpc2ljYS1lLXF1aW1pY2ElMkYxMDE0NzctZmlzaWNhLW1hbHVjYS1xdWFsLW8tcHJpbWVpcm8tdGFucXVlLWEtZmljYXItY2hlaW8tZGUtbGlxdWlkby5odG06MjMyNjQwNjc2NzpqcmVuYXRvYXNzaXNAZ21haWwuY29tOmI4NWE3Y2I1Yzk1N2JhMjJlYWE3NWI5ZGM1YWJmOTQzZjQ%3D&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNE3vX6jg42eWjQPv_kBn-piaMD0rw"> Física maluca: qual é o primeiro tanque a ficar cheio de líquido?<br class="m_-7642365541351191635kix-line-break" /><br class="m_-7642365541351191635kix-line-break" /></a></strong></span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>8º Lugar – <a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRnJlc3RyaXRvJTJGJTNGdXJsJTNEaHR0cCUzQSUyRiUyRnd3dy5tZWdhY3VyaW9zby5jb20uYnIlMkZoaXN0b3JpYS1lLWdlb2dyYWZpYSUyRjEwMDIwNy1hLWFzc3VzdGFkb3JhLXZpZGEtZGUtbWFycXVlcy1kZS1zYWRlLW8taG9tZW0tbWFpcy1kZXByYXZhZG8tZGEtaGlzdG9yaWEuaHRtOjIzMjY0MDY3Njc6anJlbmF0b2Fzc2lzQGdtYWlsLmNvbTphNzY3YjgxYzEzNDAxYjM2ZDQyMmYzMjM3YWE4YWU4MzA3" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRnJlc3RyaXRvJTJGJTNGdXJsJTNEaHR0cCUzQSUyRiUyRnd3dy5tZWdhY3VyaW9zby5jb20uYnIlMkZoaXN0b3JpYS1lLWdlb2dyYWZpYSUyRjEwMDIwNy1hLWFzc3VzdGFkb3JhLXZpZGEtZGUtbWFycXVlcy1kZS1zYWRlLW8taG9tZW0tbWFpcy1kZXByYXZhZG8tZGEtaGlzdG9yaWEuaHRtOjIzMjY0MDY3Njc6anJlbmF0b2Fzc2lzQGdtYWlsLmNvbTphNzY3YjgxYzEzNDAxYjM2ZDQyMmYzMjM3YWE4YWU4MzA3&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNFF09VCK_B9_lb9VxOq4AtcuBCzzA">A assustadora vida de Marquês de Sade, o homem mais depravado da História<br class="m_-7642365541351191635kix-line-break" /><br class="m_-7642365541351191635kix-line-break" /></a></strong></span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>7º Lugar – <a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmFuaW1haXMlMkY3NTM4Mi12ZWdhbm9zLXF1ZW0tc2FvLW8tcXVlLWNvbWVtLW8tcXVlLW5hby1mYXplbS1kZXNjdWJyYS1hZ29yYS1tZXNtby5odG06MjMyNjQwNjc2NzpqcmVuYXRvYXNzaXNAZ21haWwuY29tOmNlYzhhMmM0N2U4ZmQxOTliYTZjMTBjYjMxZGE0YWQ5YmU=" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmFuaW1haXMlMkY3NTM4Mi12ZWdhbm9zLXF1ZW0tc2FvLW8tcXVlLWNvbWVtLW8tcXVlLW5hby1mYXplbS1kZXNjdWJyYS1hZ29yYS1tZXNtby5odG06MjMyNjQwNjc2NzpqcmVuYXRvYXNzaXNAZ21haWwuY29tOmNlYzhhMmM0N2U4ZmQxOTliYTZjMTBjYjMxZGE0YWQ5YmU%3D&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNGa-k6w1zW-dqU4OHXjRwx_LLVrYw">Veganos! Quem são? O que comem? O que não fazem? Descubra agora mesmo<br class="m_-7642365541351191635kix-line-break" /><br class="m_-7642365541351191635kix-line-break" /></a></strong></span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>6º Lugar – <a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRnBhcG8tZGUtYmFyJTJGNjk3OTktMzAtZGl0YWRvcy1lLWV4cHJlc3NvZXMtcG9wdWxhcmVzLWFudGlnb3MtZS1zYWJpb3MuaHRtOjIzMjY0MDY3Njc6anJlbmF0b2Fzc2lzQGdtYWlsLmNvbTpjZTQ5MWUyMDUzNjJhMjAzMmNhY2VmYzdiMjlhNWMxNGRl" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRnBhcG8tZGUtYmFyJTJGNjk3OTktMzAtZGl0YWRvcy1lLWV4cHJlc3NvZXMtcG9wdWxhcmVzLWFudGlnb3MtZS1zYWJpb3MuaHRtOjIzMjY0MDY3Njc6anJlbmF0b2Fzc2lzQGdtYWlsLmNvbTpjZTQ5MWUyMDUzNjJhMjAzMmNhY2VmYzdiMjlhNWMxNGRl&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNHdlqYtJsD-PKBs6_dNgrflctrWGA">30 ditados e expressões populares antigos e sábios<br class="m_-7642365541351191635kix-line-break" /><br class="m_-7642365541351191635kix-line-break" /></a></strong></span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>5º Lugar – <a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmJpb2xvZ2lhJTJGMzk2NzAtYXMtMTEtYXJhbmhhcy1tYWlzLXBlcmlnb3Nhcy1lLXZlbmVub3Nhcy1kby1tdW5kby5odG06MjMyNjQwNjc2NzpqcmVuYXRvYXNzaXNAZ21haWwuY29tOjk3MzVkOWU1MTAzYTZmYzg4ZDJkZmJiMDU3MjIxNTkyZGY=" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmJpb2xvZ2lhJTJGMzk2NzAtYXMtMTEtYXJhbmhhcy1tYWlzLXBlcmlnb3Nhcy1lLXZlbmVub3Nhcy1kby1tdW5kby5odG06MjMyNjQwNjc2NzpqcmVuYXRvYXNzaXNAZ21haWwuY29tOjk3MzVkOWU1MTAzYTZmYzg4ZDJkZmJiMDU3MjIxNTkyZGY%3D&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNEMc5RVNu7z5DKKPR8P1ns6OHOXVg">As 11 aranhas mais perigosas e venenosas do mundo<br class="m_-7642365541351191635kix-line-break" /><br class="m_-7642365541351191635kix-line-break" /></a></strong></span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>4º Lugar – <a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmNvcnBvLWh1bWFubyUyRjEwMjI4NC05LWNhcmFjdGVyaXN0aWNhcy1jb3Jwb3JhaXMtcXVlLXBvdXF1aXNzaW1hcy1wZXNzb2FzLXBvc3N1ZW0uaHRtOjIzMjY0MDY3Njc6anJlbmF0b2Fzc2lzQGdtYWlsLmNvbTo4NmYyOGJkYTczMzE5MWI5NzI3OTU4NTVkMDk0MWMzNTgz" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmNvcnBvLWh1bWFubyUyRjEwMjI4NC05LWNhcmFjdGVyaXN0aWNhcy1jb3Jwb3JhaXMtcXVlLXBvdXF1aXNzaW1hcy1wZXNzb2FzLXBvc3N1ZW0uaHRtOjIzMjY0MDY3Njc6anJlbmF0b2Fzc2lzQGdtYWlsLmNvbTo4NmYyOGJkYTczMzE5MWI5NzI3OTU4NTVkMDk0MWMzNTgz&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNHFjJJkJRDRGhuRNzIhtUReQLNkyw">9 características corporais que pouquíssimas pessoas possuem<br class="m_-7642365541351191635kix-line-break" /><br />
</a></strong></span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>3º Lugar – <a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRnZlaWN1bG9zJTJGMTAyMjE3LWZ1c2NhLWF6dWwtY29uaGVjYS1hLW9yaWdlbS1kYS1icmluY2FkZWlyYS1xdWUtZ2VyYS1zb2Nvcy1lLXRhcGFzLmh0bToyMzI2NDA2NzY3OmpyZW5hdG9hc3Npc0BnbWFpbC5jb206ZDFmMTE1YTcwNzg5ZWE5MDMxYTlmNDA2MDViNGRjMjg3ZQ==" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRnZlaWN1bG9zJTJGMTAyMjE3LWZ1c2NhLWF6dWwtY29uaGVjYS1hLW9yaWdlbS1kYS1icmluY2FkZWlyYS1xdWUtZ2VyYS1zb2Nvcy1lLXRhcGFzLmh0bToyMzI2NDA2NzY3OmpyZW5hdG9hc3Npc0BnbWFpbC5jb206ZDFmMTE1YTcwNzg5ZWE5MDMxYTlmNDA2MDViNGRjMjg3ZQ%3D%3D&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNEKlD_QtLXvOuQF4LnlvmoLhzQ76w">Fusca azul: conheça a origem da brincadeira que gera socos e tapas<br class="m_-7642365541351191635kix-line-break" /><br class="m_-7642365541351191635kix-line-break" /></a></strong></span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>2º Lugar – <a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmNvbXBvcnRhbWVudG8lMkY2MTkyMi1lc3Rhcy0zNi1wZXJndW50YXMtc2FvLWNhcGF6ZXMtZGUtZmF6ZXItY29tLXF1ZS1kdWFzLXBlc3NvYXMtc2UtYXBhaXhvbmVtLmh0bToyMzI2NDA2NzY3OmpyZW5hdG9hc3Npc0BnbWFpbC5jb206YTJmNGM1ZDg4MjkxYjdhOGY4ODY2MWVjZjA1YTdkNjgxOQ==" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmNvbXBvcnRhbWVudG8lMkY2MTkyMi1lc3Rhcy0zNi1wZXJndW50YXMtc2FvLWNhcGF6ZXMtZGUtZmF6ZXItY29tLXF1ZS1kdWFzLXBlc3NvYXMtc2UtYXBhaXhvbmVtLmh0bToyMzI2NDA2NzY3OmpyZW5hdG9hc3Npc0BnbWFpbC5jb206YTJmNGM1ZDg4MjkxYjdhOGY4ODY2MWVjZjA1YTdkNjgxOQ%3D%3D&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNGDo6YEoO2F7IMxkJTsZxk1RyyJzg">Estas 36 perguntas são capazes de fazer com que duas pessoas se apaixonem<br class="m_-7642365541351191635kix-line-break" /><br class="m_-7642365541351191635kix-line-break" /></a></strong></span></p>
<p dir="ltr" style="text-align: left;"><span style="color: #000000;"><strong>1º Lugar – </strong><a style="color: #000000;" href="http://www.imcgrupo.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmJpemFycm8lMkYxMDI3NzktbXVsaGVyLWZpbmdlLXNlci1jZWdhLXBvci0yOC1hbm9zLXBhcmEtbmFvLXByZWNpc2FyLWN1bXByaW1lbnRhci1uaW5ndWVtLmh0bToyMzI2NDA2NzY3OmpyZW5hdG9hc3Npc0BnbWFpbC5jb206MGUwMjcxMmY0MmUwZTkwNGVmMmNlN2ZhZmExZTI2ODgyOA==" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=pt-BR&amp;q=http://www.imcgrupo.com/link.php?code%3DbDpodHRwJTNBJTJGJTJGd3d3Lm1lZ2FjdXJpb3NvLmNvbS5iciUyRmJpemFycm8lMkYxMDI3NzktbXVsaGVyLWZpbmdlLXNlci1jZWdhLXBvci0yOC1hbm9zLXBhcmEtbmFvLXByZWNpc2FyLWN1bXByaW1lbnRhci1uaW5ndWVtLmh0bToyMzI2NDA2NzY3OmpyZW5hdG9hc3Npc0BnbWFpbC5jb206MGUwMjcxMmY0MmUwZTkwNGVmMmNlN2ZhZmExZTI2ODgyOA%3D%3D&amp;source=gmail&amp;ust=1500653322563000&amp;usg=AFQjCNGt50dNYlOFBrUeyOYzSNRH1tEejg"><strong>Mulher finge ser cega por 28 anos para não precisar cumprimentar ninguém</strong></a></span></p>



<!-- start:article footer -->
<footer>
    
    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.folhadosudoeste.jor.br%2Fnzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=NZN+divulga+as+10+maiores+curiosidades+dos+brasileiros+no+primeiro+semestre+de+2017&amp;url=http%3A%2F%2Fwww.folhadosudoeste.jor.br%2Fnzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://www.folhadosudoeste.jor.br/nzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>    
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.folhadosudoeste.jor.br%2Fnzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017%2F&amp;title=NZN+divulga+as+10+maiores+curiosidades+dos+brasileiros+no+primeiro+semestre+de+2017" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span>LinkedIn</span></a>    
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://www.folhadosudoeste.jor.br/nzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017/&amp;media=http://www.folhadosudoeste.jor.br/wp-content/uploads/bfi_thumb/importancia-da-geracao-de-leads-6h9ls262s6bsqf757fut63hkbh1ba8hh4osby648l6i.png"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>    
    </div>
    
        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://www.folhadosudoeste.jor.br/a-crise-revela-mais-oportunidades-para-o-agronegocio/" title="A crise revela mais oportunidades para o agronegócio">A crise revela mais oportunidades para o agronegócio</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://www.folhadosudoeste.jor.br/detran-exclui-da-divida-ativa-veiculos-com-mais-de-25-anos-de-fabricacao/" title="Detran exclui da Dívida Ativa veículos com mais de 25 anos de fabricação">Detran exclui da Dívida Ativa veículos com mais de 25 anos de fabricação</a>
            </div>
            </div>
    </aside>
        
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->
            
            
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">
    
    <header>
        <h2>Posts Relacionados</h2>
        <span class="borderline"></span>
    </header>
    
<!-- start:row --><div class="row"><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-10" itemscope itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.folhadosudoeste.jor.br/7-dicas-para-cozinhar-bem-e-com-facilidade/"><img itemprop="image" src="http://www.folhadosudoeste.jor.br/wp-content/uploads/2017/07/art-of-cooking-4-265x160.jpg" width="265" height="160" alt="7 dicas para cozinhar bem e com facilidade" class="img-responsive" /></a>
                            
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.folhadosudoeste.jor.br/7-dicas-para-cozinhar-bem-e-com-facilidade/">7 dicas para cozinhar bem e com facilidade</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-10" itemscope itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.folhadosudoeste.jor.br/convite-abertura-16o-salao-nacional-de-arte-de-jatai/"><img itemprop="image" src="http://www.folhadosudoeste.jor.br/wp-content/uploads/2017/07/16salão_nacional_Arte_Jataí_abertura-265x160.png" width="265" height="160" alt="Convite - Abertura 16º Salão Nacional de Arte de Jataí" class="img-responsive" /></a>
                            
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.folhadosudoeste.jor.br/convite-abertura-16o-salao-nacional-de-arte-de-jatai/">Convite - Abertura 16º Salão Nacional de Arte de Jataí</a></h3>
                    </article>
                    <!-- end:article --></div><div class="col-sm-4"><!-- start:article -->
                    <article class="thumb thumb-lay-two cat-10" itemscope itemtype="http://schema.org/Article">
                        <div class="thumb-wrap relative">
                            <a itemprop="url" href="http://www.folhadosudoeste.jor.br/edson-hudson-na-expo-rio-verde/"><img itemprop="image" src="http://www.folhadosudoeste.jor.br/wp-content/uploads/2017/06/Edson-e-Hudson-anunciam-a-gravação-do-sexto-DVD-265x160.jpg" width="265" height="160" alt="Edson &amp; Hudson na Expo Rio Verde" class="img-responsive" /></a>
                            
                        </div>
                                            
                        <h3 itemprop="name"><a itemprop="url" href="http://www.folhadosudoeste.jor.br/edson-hudson-na-expo-rio-verde/">Edson & Hudson na Expo Rio Verde</a></h3>
                    </article>
                    <!-- end:article --></div></div><!-- end:row -->    
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		
</section>
<!-- end:article-comments-form -->       





        </div>
        <!-- end:main -->
        
        
        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
	<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.folhadosudoeste.jor.br/edicoes_anteriores/1112/" target="_blank"><img src="http://www.folhadosudoeste.jor.br/wp-content/uploads/2015/03/1112.jpg" width="290px" height="420px" align="center"></a>
<br><br></div>
		</aside><aside id="search-6" class="widget widget_search clearfix"><header><h2>Pesquise no Site</h2><span class="borderline"></span></header><form id="search-form" role="search" method="get" action="http://www.folhadosudoeste.jor.br/">
    <input type="text" name="s" placeholder="Search Folha do Sudoeste" value="" />
    <button><span class="glyphicon glyphicon-search"></span></button>
</form></aside><aside id="calendar-4" class="widget widget_calendar clearfix"><header><h2>Agenda</h2><span class="borderline"></span></header><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julho 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.folhadosudoeste.jor.br/2017/06/">&laquo; jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td><a href="http://www.folhadosudoeste.jor.br/2017/07/04/" aria-label="Posts publicados em July 4, 2017">4</a></td><td><a href="http://www.folhadosudoeste.jor.br/2017/07/05/" aria-label="Posts publicados em July 5, 2017">5</a></td><td><a href="http://www.folhadosudoeste.jor.br/2017/07/06/" aria-label="Posts publicados em July 6, 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td><a href="http://www.folhadosudoeste.jor.br/2017/07/11/" aria-label="Posts publicados em July 11, 2017">11</a></td><td><a href="http://www.folhadosudoeste.jor.br/2017/07/12/" aria-label="Posts publicados em July 12, 2017">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td><a href="http://www.folhadosudoeste.jor.br/2017/07/20/" aria-label="Posts publicados em July 20, 2017">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="text-17" class="widget widget_text clearfix"><header><h2>Formulário de Contato</h2><span class="borderline"></span></header>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f20-p19154-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/nzn-divulga-as-10-maiores-curiosidades-dos-brasileiros-no-primeiro-semestre-de-2017/#wpcf7-f20-p19154-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="20" />
<input type="hidden" name="_wpcf7_version" value="4.5" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f20-p19154-o1" />
<input type="hidden" name="_wpnonce" value="ae732ba292" />
</div>
<p>Seu nome (obrigatório)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Seu e-mail (obrigatório)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Assunto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Sua mensagem<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->        
        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->

            
            <!-- section:page footer -->
            <section id="page-footer">
                
                <!-- start:container -->
                <div class="container">
                    
                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-editorias-2" class="nav clearfix"><li id="menu-item-6259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6259 menu-category-14"><a href="http://www.folhadosudoeste.jor.br/category/nacional/">Nacional</a></li>
<li id="menu-item-6262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6262 menu-category-4"><a href="http://www.folhadosudoeste.jor.br/category/estado/">Estado</a></li>
<li id="menu-item-6260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6260 menu-category-7"><a href="http://www.folhadosudoeste.jor.br/category/cidades/">Cidades</a></li>
<li id="menu-item-6258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6258 menu-category-5"><a href="http://www.folhadosudoeste.jor.br/category/politica/">Política</a></li>
<li id="menu-item-6263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6263 menu-category-24"><a href="http://www.folhadosudoeste.jor.br/category/economia/">Economia</a></li>
<li id="menu-item-6265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6265 menu-category-20"><a href="http://www.folhadosudoeste.jor.br/category/agrofolha/">Agrofolha</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6281 menu-category-19"><a href="http://www.folhadosudoeste.jor.br/category/policia/">Polícia</a></li>
<li id="menu-item-6273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6273 menu-category-39"><a href="http://www.folhadosudoeste.jor.br/category/educacao/">Educação</a></li>
<li id="menu-item-6283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6283 menu-category-8"><a href="http://www.folhadosudoeste.jor.br/category/religiao/">Religião</a></li>
<li id="menu-item-6264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6264"><a href="#">+ Editorias</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                       
                    </nav>
                    <!-- end:foot-menu -->
                    
                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-12 col-md-3">
            </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-5">
            </div>
    <!-- end:col -->
    
    <!-- start:col -->
    <div class="col-sm-6 col-md-4">
            </div>
    <!-- end:col -->

</div>
<!-- end:row -->                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Folha do Sudoeste</a> 2015. Todos os Direitos Reservados.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->
                    
                                        
                </div>
                <!-- end:container -->
                
            </section>
            <!-- end:page footer -->
            
        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
        <div id="fanback">
        <div id="fan-exit"></div>
        <div id="fanbox">
            <div class="closebutton"><div id="fanclose"></div><div class="colorclose" style="background: #0066bf;"></div></div>
            <div id="framebox"><div><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Folha.do.Sudoeste&amp;width=402&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E2E2E2&amp;stream=false&amp;header=false&amp;appId=329902783740649&amp;lang=pt_BR" scrolling="no" allowTransparency="true"></iframe>
        </div></div></div>
    </div>
    <script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.folhadosudoeste.jor.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=2.2.7'></script>
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.2.7'></script>
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.2.7'></script>
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.2.7'></script>
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.folhadosudoeste.jor.br/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script>                                    </script>    <!-- end:wp_footer -->
    
</body>
</html>